ClubEnsayos.com - Ensayos de Calidad, Tareas y Monografias
Buscar

!PRÁCTICA FINAL DE CCNA MODULO 02

Ensayos : !PRÁCTICA FINAL DE CCNA MODULO 02. Ensayos de Calidad, Tareas, Monografías - busque más de 2.607.000+ documentos.

Enviado por   •  8 de Abril de 2017  •  Ensayos  •  263 Palabras (2 Páginas)  •  343 Visitas

Página 1 de 2

!PRÁCTICA FINAL DE CCNA MODULO 02

!REALIZACION PASO A PASO DE LA EVALUACION DE LA PRACTICA FINAL DEL MODULO 02 DEL CURSO DE CCNA.

!07 DE ABRIL DE 2.017

ESPERO QUE SEA DE GRAN AYUDA PARA USTEDES.

SALUDOS Y ÉXITO.

!************************************************************

!PASO 1: CONFIGURACION DE IP EN EL R1, R2, PC0, PC1 Y SERVER0

!************************************************************

!EN ROUTER R1

enable

configure terminal

hostname R1

interface S0/0/0

ip address 192.168.200.1 255.255.255.0

no shutdown

clock rate 64000

exit

interface g0/0

no shutdown

interface g0/0.10

encapsulation dot1Q 10

ip address 192.168.10.1 255.255.255.0

exit

interface g0/0.20

encapsulation dot1Q 20

ip address 192.168.20.1 255.255.255.0

exit

exit

wr

!EN ROUTER R2

enable

configure terminal

hostname R2

interface S0/0/0

ip address 192.168.200.2 255.255.255.0

no shutdown

exit

interface g0/0

ip address 192.168.50.1 255.255.255.0

no shutdown

exit

interface S0/0/1

ip address 192.168.201.1 255.255.255.0

no shutdown

clock rate 64000

exit

exit

wr

!EN EL PC0

!IP ADDRESS 192.168.10.2

!SUBNET MASK 255.255.255.0

!DEFAULT GATEWAY 192.168.10.1

!ping 192.168.20.2

!exitoso

!EN EL PC1

!IP ADDRESS 192.168.20.2

!SUBNET MASK 255.255.255.0

!DEFAULT GATEWAY 192.168.20.1

!ping 192.168.10.2  

!exitoso

!EN EL SERVER0

!IP ADDRESS 192.168.50.2

!SUBNET MASK 255.255.255.0

!DEFAULT GATEWAY 192.168.50.1

!**************************************

!PASO 2: CONFIGURACION DE VLAN EN EL S1

!**************************************

!EN SWITCH S1

enable

configure terminal

hostname S1

interface g0/1

no shutdown

switchport mode trunk

...

Descargar como (para miembros actualizados)  txt (3.3 Kb)  
Leer 1 página más »
Disponible sólo en Clubensayos.com
Generador de citas

(2017, 04). !PRÁCTICA FINAL DE CCNA MODULO 02. ClubEnsayos.com. Recuperado 04, 2017, de https://www.clubensayos.com/Tecnología/PRÁCTICA-FINAL-DE-CCNA-MODULO-02/3914222.html

"!PRÁCTICA FINAL DE CCNA MODULO 02" ClubEnsayos.com. 04 2017. 2017. 04 2017 <https://www.clubensayos.com/Tecnología/PRÁCTICA-FINAL-DE-CCNA-MODULO-02/3914222.html>.

"!PRÁCTICA FINAL DE CCNA MODULO 02." ClubEnsayos.com. ClubEnsayos.com, 04 2017. Web. 04 2017. <https://www.clubensayos.com/Tecnología/PRÁCTICA-FINAL-DE-CCNA-MODULO-02/3914222.html>.

"!PRÁCTICA FINAL DE CCNA MODULO 02." ClubEnsayos.com. 04, 2017. consultado el 04, 2017. https://www.clubensayos.com/Tecnología/PRÁCTICA-FINAL-DE-CCNA-MODULO-02/3914222.html.